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1.1 GETTING STARTED

The Synthesis Tool was developed using Microsoft® Excel 2000. While the module will
operate with older versions of Excel, it functions best with Excel 2000 or later. Some of the
Excel basics are outlined in the steps below. Before you use the Synthesis Tool, make sure
your computer meets the system requirements. In order to install and run the Synthesis
Tool, you must have:

e IBM-PC compatible computer with the Windows 95 operating system or later;

e Microsoft® Excel 1997 or later, with calculation set to automatic and macros
enabled;

e Hard drive with at least 20MB free; and
e Monitor display setting of 800 x 600 or greater.

Microsoft Excel Settings

Excel 2003 and Earlier: For the SIT modules to function properly, Excel must be set to
automatic calculation. To check this setting, launch Microsoft Excel before opening the
Synthesis module. Go to the Tools menu and select “"Options...” Click on the “Calculations”
tab and make sure that the radio button next to "Automatic” is selected, and then click on
"OK” to close the window. The security settings (discussed next) can also be adjusted at
this time.

Excel 2007: For the SIT modules to function properly, Excel must be set to automatic
calculation. Go to the Formulas ribbon and select “Calculation Options.” Make sure that the
box next to the “Automatic” option is checked from the pop-up menu.

Microsoft Excel Security

Excel 2003 and Earlier: Since the SIT employs macros, you must have Excel security set
to medium (recommended) or low (not recommended). To change this setting, launch
Microsoft Excel before opening the Synthesis module. Once in Excel, go to the Tools menu,
click on the Macro sub-menu, and then select “Security” (see Figure 1). The Security pop-
up box will appear. Click on the “Security Level” tab and select medium. When set to high,
macros are automatically disabled; when set to medium, Excel will give you the choice to
enable macros; when set to low, macros are always enabled.

When Excel security is set to medium, users are asked upon opening the module whether to
enable macros. Macros must be enabled in order for the Synthesis module to work. Once
they are enabled, the module will open to the control worksheet. A message box will
appear welcoming the user to the module. Clicking on the “x” in the upper-right-hand
corner of the message box will close it.

Excel 2007: If Excel’s security settings are set at the default level a Security Warning
appears above the formula box in Excel when the Synthesis module is initially opened. The
Security Warning lets the user know that some active content from the spreadsheet has
been disabled, meaning that Excel has prevented the macros in the spreadsheet from
functioning. Since SIT needs macros in order to function properly, the user must click the
“Options” button in the security message and then select, “Enable this content” in the pop-
up box. Enabling the macro content for the SIT in this way only enables macros temporarily
in Excel but does not change the macro security settings. Once macros are enabled, a

State Greenhouse Gas Inventory Tool User’s Guide for the Synthesis Tool 1.1



The Synthesis Tool- Draft October 2017

A\Y II

message box will appear welcoming the user to module. Click on the
hand corner to close the message box.

in the upper right-

If the Security Warning does not appear when the module is first opened, it may be
necessary to change the security settings for macros. To change the setting, first exit out
of the Synthesis module and re-launch Microsoft Excel before opening the Synthesis
module. Next, click on the Microsoft Excel icon in the top left of the screen. Scroll to the
bottom of the menu and select the “Excel Options” button to the right of the main menu.
When the Excel Options box appears, select “"Trust Center” in left hand menu of the box.
Next, click the grey “Trust Center Settings” button. When the Trust Center options box
appears, click "Macro Settings” in the left hand menu and select “"Disable all macros with
notification.” Once the security level has been adjusted, open the Synthesis module and
enable macros in the manner described in the preceding paragraph.

Viewing and Printing Data and Results

The Synthesis Tool contains some features to allow users to adjust the screen view and the
appearance of the worksheets when they are printed. Once the tool has been opened, you
can adjust the zoom by going to the Module Options Menu, and either typing in a zoom
percentage or selecting one from the drop down menu. In addition, data may not all appear
on a single screen within each worksheet; if not, you may need to scroll up or down to view
additional information.

You may also adjust the print margins of the worksheets to ensure that desired portions of
the Synthesis Tool are printed. To do so, go to the File menu, and then select “Print
Preview.” Click on “Page Break Preview” and drag the blue lines to the desired positions
(see Figure 2). To print this view, go to the File menu, and click “Print.” To return to the
normal view, go to the File menu, click “Print Preview,” and then click "Normal View.”

Figure 1. Changing Security Settings Figure 2. Adjusting Print Margins
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1.2 SYNTHESIS TooL OVERVIEW

The Synthesis Tool was desighed as a companion to EPA’s State Inventory Tool (SIT), which
estimates state-level emissions for 1990-2020. Users who have completed the historical
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emission estimation process using the SIT modules can import the historical emissions into
the Synthesis Tool to compile the time series for all modules from 1990 through 2020.

1.2.1 Data Requirements

Before using this module, the user should conduct greenhouse gas inventories for all
applicable sources using the individual sector modules. The individual sector modules
include the following: CO2 from Fossil Fuel Combustion, Electricity Consumption, Stationary
Combustion, Mobile Combustion, Coal Mining, Natural Gas and Oil Systems, Industrial
Processes, Agriculture, Land Use, Land-Use Change and Forestry, Municipal Solid Waste,
and Wastewater.

After completing each sector inventory, the user should export the data using the “Export
Data” button provided in the final step of each sector module. The modules will then create
an output file using a default file name. Please do not change the file names or alter the
output files in any way. Once the output files have been generated, the Synthesis module
can then be used.

1.2.2 Tool Layout

Since there are multiple steps to complete within the Synthesis Tool, it is important to have
an understanding of the Tool’s overall design. The layout of the Synthesis Tool is presented
in Figure 3.

Figure 3. Flow of Information in the Synthesis Tool
Control Worksheet Module Worksheets (for Reviewing Data)

1. Choose a State
2. Locate Output File, Import, and Review Data for Each Module:

CQ from Fossil Fuel Combustion ™ 7~ CO, from Fossil Fuel Combustion
Indirect CQy from Electricity Consumption Indirect CQy from Electricity Consumption
Stationary Combustion Stationary Combustion
habile Combustion habile Combustion
Coal Mining _< Coal Mining
Matural Gas and Qil Systems > Matural Gas and Qil Systems
Industrial Processes Industrial Processes
Agriculture Agriculture
Land-Use Change and Forestry Forest Management and Land-Use Change
funicipal Solid Waste funicipal Solid Waste
Wastewater _ . _Wastewater
3. Select Units and View Summary Worksheets €———> Summary Data

1 By Sector: presented in table and graphical formats
| By Gas: presented in table and graphical formats
| By Intensity: presented in table and graphical formats

1.3 METHODOLOGY

This section provides a guide to using the Synthesis Tool to import emission estimates from
completed modules of the SIT. The following three steps describe how to import and view
the estimates provided by the eleven SIT modules: (1) select a state on the control
worksheet; (2) locate output file, import, and review data for each module; (3) select units
and view summary information.

State Greenhouse Gas Inventory Tool User’s Guide for the Synthesis Tool 1.3



The Synthesis Tool- Draft October 2017

Step (1): Select a State on the Control Worksheet

To begin, select the state you are interested in evaluating. By selecting a state, the rest of
the tool will automatically reset to reflect the appropriate state default data and
assumptions for use in subsequent steps of the tool.

Step (2): Locate Output File, Import, and Review Data for Each Module

This step involves importing the output files containing emission estimates from the
individual modules. While the CO> from Fossil Fuel Combustion (CO2FFC) module will be
used as an example of how to import and review data, the importing process is identical
across for all eleven SIT modules.

On the control worksheet, select the “"Get CO2 from Fossil Fuel Combustion Data” button.
Once this button is selected, you will be prompted to locate the summary file exported from
the CO2FFC module (called "CO2FFC_Summary”) as shown in Figure 4.

Figure 4. Example of Importing Data in the Synthesis Tool
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If the file is imported successfully, the current date and time will appear in the column titled
“Summary File Imported on”. This timestamp is useful to have if you are completing an
inventory on an annual basis and would like to know the last time data was imported into
the Synthesis Tool.

To review the data that was imported for a given module, click on the gray navigational
arrow to the right of the module you would like to review. The summary data worksheet by
sector for the CO2 from Fossil Fuel Combustion is shown in Figure 5. To return to the
control worksheet, click on the gray navigational arrow.
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Figure 5. Example of CO2FFC Summary Worksheet

Ed state Inventory Tool - Synthesis Module
(] Fle  Edt  Module Cptions Type & question for help  [= _ & X
Summary of CO2 Emissions from Fossil Fuel —— K -
Combustion in Colorado (MMTCE) :S“w Return to
Control
1990 1991 1992 1993 1994 1995 1946 1997 1998 1999 2000 20
Residertial 144 1.57 1.50 166 155 1646 176 171 162 174 186 19
Coal 0.01 0.01 0.01 0.00 0.00 0.00 0.00 0.00 0.00 0.01 0.00 0.0
Petraleum 0.1 012 0.1l 01z 01z 0.14 014 0.03 0.0z 013 0.18 0.1
ratural Sas 1.33 144 1,39 1.54 143 1.52 162 1.68 1.60 1.61 1.67 17
Comtnereial 1.08 116 111 116 110 1.08 115 1.14 1.05 1.04 1.03 1.2
¢coal 0.03 0.05 0.05 0.0z 0.01 0.01 0.01 0.05 0.01 0.05 0.04 0.1
Petraleum 010 011 0.1t 010 014 041 013 0.1t 0.1 013 0.1 0.
Matural Gas 0.98 1.02 0.57 1.04 0.95 0.97 1.01 1.00 0.51 0.35 0.57 0.9
Industrial 1.91 2.1 2.22 241 2.27 2.24 2,30 240 2.52 2.46 2.62 35
Coal 0.40 0.41 0.38 0.43 0.48 0.41 0.21 041 0.2l 0.23 023 [i¥t
Petraleum 057 059 070 0.65 0.60 0.60 069 071 070 0.66 074 08
Matural Gas 0.54 117 1.14 1.34 119 1.22 1.41 1.28 1.61 1.57 1.64 2.5
Transpartation 5.16 520 5.27 579 5.67 6.04 .16 .11 641 .63 6.90 7.2
Coal - - - - - - - - - - - -
Petraleum 5.02 5.08 5.14 5.68 572 5.57 5,98 5.95 6.27 §.70 E76 71
Ratural Gas 0.13 042 012 0.11 015 0.17 014 018 0,14 015 0.14 0.1
Electric Utilities 544 528 8.52 5.67 5.04 EEL) 9,24 9.28 9.41 9.48 10.44 11.0
Coal 825 506 832 5.4 874 543 8.81 8588 .90 8.85 9.45 27
Petraleun 0.01 0.01 0.01 0.00 0.00 0.00 0.01 0.00 0.01 0.01 0.0z 0.0
Matural Gas 0.19 0.19 019 0,19 0.29 0.35 042 0.40 0.50 0.62 0.96 1.2
International Bunker Fuels - - - - - - - - - - -
Petroleum - - - - - - - - - - - -
TOTAL 15.03 15,34 15.62 19.70 19.55 19.51 20,60 20,65 2099 21.55 2285 24,9
Coal 8.68 850 873 893 5.24 885 9.03 9.32 912 914 9753 0.0
Petraleun 5.81 5.91 .07 &.55 .59 673 4,96 877 7.10 743 7.83 82
Matural Gas 3.55 3.95 3.51 4.22 4.01 4.23 4,61 4.55 477 478 5.29 6.6

Step (3): View Summary Information

Once the data from all of the modules has been imported, you can view estimates in
MMTCO:E on the final summary worksheet. A summary of the modules by sector, gas, or
intensity (per capita and by gross state product) is provided within the Synthesis module.
An example of the sector summary worksheet is shown in Figure 6. In addition, the results
are displayed in graphical format at the bottom of the summary worksheets.
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Fii ure 6. Exami le of Summar‘ Worksheet b‘ Sector
S state Inventory Tool - Synthesis Module

i Ble  Edit Modudle Options
Summary of GHG Emissions by Sector in Colorado (Fre—) ([E—E— b> 6o 1o Summany by
(MMTCO?E) Sheet Gas Intensity
Emizzions (MMTCOZE) 1990 1991 1992 1993 1994 1995 1996 1997 1998 1999 2000
Eneray 590,01 580,27 59553 610,60 612,73 1475 661,67 66200 683.87 67150 69536
€0, From Fossil Fuel Combustion 58046 5E6E3  604.04 609.14 61120 61332 660,34 68043 68239 67003 69331
Stationary Combustion 144 149 146 144 143 153 156 148 147 155
#hobile Combustion - s - - - - - -
Coal iring - - ummary - - - - - -
Natural Bas and Oil Systems - - by Sector - - - -
Tndustrial Processes ) 6 : o 1221 1316 17.71 18.10 17.90 19.06
Agriculture S | 45,54 48,03 47,49 47.12 45,27 4B.56 45,07 44,13
Enteric Farmentation 19.88 20,80 2098 2062 1948 19.64 19.31 18.96
Manure Management 370 3.87 376 367 389 3.84 376 397
Rice Cultivation 132 157 141 132 115 125 115 109
Agricultural Soil Management 2102 2176 2139 2149 2092 2080 2083 20,09
Burning of Agricultural Crop Waste 0.02 0.02 0.0z 0.0z 0oz .oz .oz .oz
LULUCF =
Waste 133 136 139 141 144 147 149 156
Municipal Solid Waste - - - - - - - - - - -
Wastewater 126 128 131 133 136 139 141 144 147 149 155
Grozz Emizzions §43.43 641.32  650.70  667.640  672.90  675.85  723.57 74641  745.99  735.97  760.10
Sinks = = - - . . K B B B B
Net Emissions §43.43 641.32  650.70  667.60  672.90  675.85  723.57 74641  748.99  735.97  760.10
* Emissions from Electnicity Consumption ane not included in totals in orden +o avoid double counting with Fossil Fusl Combustion estimates,

1.4 CONCLUSION

Once the results of all eleven modules are imported into the Synthesis Tool, you will have a
complete inventory for your state. These results may be used to create an inventory
document, if you so desire. In addition, you may use these historical estimates as the basis
for emission projections in EPA’s Projection Tool. For instructions on using the Projection
Tool, please consult the Projection Tool User’s Guide.
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